Layout Imported Equipment

When importing data, you can select the Options tab to specify how you want the Auto Layout feature to process imported equipment. The layout can be applied to new and re-connected equipment only, or to the entire one-line.

The Import Data dialog box is shown, with the Auto Layout area highlighted.

The items are automatically laid out based on the settings selected in the Layout Options. Ver Layout Tab para más información.

Más Información